Вопросы с тегом 'application-development'

Вы используете единство или единство-2Д? Я думаю, что это часть единства с Compiz плагин и не доступен для 2D. @Бодхи.дзадзэн: этот вопрос немного по-другому, потому что, как вы видите, он был в замешательстве: ...
17

обновление ядра через терминал в Ubuntu

Есть ли возможность обновить ядро с помощью команды в терминале в Ubuntu? Если да, то прошу ответить. Скажите, пожалуйста, если возможно, что как команда работает? спасибо ...
25 нояб. 2010 г., 4:28:46
15

Thunderbird использует неправильный браузер

Я не могу сделать Thunderbird открывает браузер по умолчанию. В настройках браузера, Хром установлен в качестве браузера по умолчанию. Он также выбран в "приложения по умолчанию" в настройках системы. В Thunderbird, я прочитал "хром (по умолчанию)" что неправильно на всех уровнях: Сам хром жалуется, что он не является браузером по умолчанию, когда я нажимаю на ссылку внутри Тандерберд. Во всех остальных местах, которые я смог найти, хром по умолчанию Вот что я пробовал: Я использовал обновление-альтернатив --конфиг х-www-браузер , чтобы выбрать хром-брауз ...
16 янв. 2014 г., 11:58:18
20

Когда я подключить мой ноутбук с USB он показывает мне это: bootmgr отсутствует

Когда я подключить мой ноутбук с USB он показывает мне это: bootmgr отсутствует Что это может означать? Пожалуйста, ответьте мне.. я хочу есть Ubuntu! Все равно спасибо.. ...
16 мая 2013 г., 20:38:16
17

Как решить это установки ошибку "/usr/Бен/ЛД: не могу найти -lcuda"?

Я устанавливаю pycuda2011.2.2 на Ubuntu 11.10, но не может завершить его. CUDA-это 4.0. Когда я делаю: $ сделать -Джей 4 Я получаю эту ошибку: /usr/Бен/ЛД: не могу найти -lcuda /usr/Бен/ЛД: пропуск несовместимые /usr/местные/технологии CUDA/lib в/libcurand.поэтому при поиске -lcurand Почему эта ошибка? Я думаю, что CUDA-это 32-битный на 64-разрядной машине. Но я не могу видеть, является ли это 32-или 64-разрядной. Также, может кто-нибудь поделиться кодом, чтобы сделать "ССЗ 4.4" в качестве при ...
25 февр. 2015 г., 14:22:19